Anyone Using Motion In 6.5?

Home » CentOS » Anyone Using Motion In 6.5?
CentOS No Comments

Kernel 2.6.32-431.3.1.el6.x86_64. Anyone using motion, or in some other way using the gspca_zc3xx driver? Just in the last week or two, I’ve started getting error messages in my log Jan 30 16:53:20 kernel: gspca: frame overflow 33180 > 32768
The > 32k size varies, all 33xxx.

mark

LEAVE A COMMENT