Latest Sudo Update For 5.8 Breaks PostgreSQL

Home » CentOS » Latest Sudo Update For 5.8 Breaks PostgreSQL
CentOS 2 Comments

Hello,

The latest update to sudo (sudo-1.7.2p1-14.el5_8.2) breaks PostgreSQL.

https://bugzilla.redhat.com/show_bug.cgi?id

2 thoughts on - Latest Sudo Update For 5.8 Breaks PostgreSQL

LEAVE A COMMENT