Mcrypt On PHP 5.4 And 5.5

Home » CentOS » Mcrypt On PHP 5.4 And 5.5
CentOS 1 Comment

I have CentOS 6.8 running on a VPS and upgraded PHP from 5.3 to 5.4 using scl. Unfortunately it seems mcrypt is not available, neither for 5.4 nor for 5.5.

What have other users done about that? Unfortunately I have an application that requires mcrypt.

One thought on - Mcrypt On PHP 5.4 And 5.5

LEAVE A COMMENT