Perl Unsafe Module Path Handling Directory Traversal Vulnerability ( CVE-2016-1238)

Home » CentOS » Perl Unsafe Module Path Handling Directory Traversal Vulnerability ( CVE-2016-1238)
CentOS 2 Comments

Hello Experts,

When we can expect Security Update for Perl Vulnerability CVE-2016-1238 on CentOS 6.8 and 7.2?

2 thoughts on - Perl Unsafe Module Path Handling Directory Traversal Vulnerability ( CVE-2016-1238)

LEAVE A COMMENT